Windows - Disco non presente

Discussioni sui sistemi operativi Microsoft Windows (Client e Server).
Installazioni, problemi tecnici, configurazioni.

Moderatori: fonzarelli, Toki

Regole del forum
Leggi: IProgrammatori.it - Regolamento Forum

Windows - Disco non presente

Messaggioda Blascogeno » 03 nov 2008, 11:28

Windows - Disco non presente
Exception Processing Message c0000013 Parameters 75b1bf7c 4 75b1bf7c 75b1bf7c
Annulla - Riprova - Continua


Questo è l'errore e mi va a cercare un dischetto in a:
Ma che può essere?!?!

Sono sotto dominio, non ho antivirus, ho provato a deselezionare tutti i componenti in "avvio" da msconfig, non ci sono warning o messaggi di errore nel registro eventi.

Che posso fare?
Grazie a chiunque risponda.
Blascogeno
New Entry
 
Messaggi: 14
Iscritto il: 20 ott 2008, 15:05

Re: Windows - Disco non presente

Messaggioda Blascogeno » 04 nov 2008, 14:16

Risolto. Ho rimosso il warm che si proparga tramite usb.
Blascogeno
New Entry
 
Messaggi: 14
Iscritto il: 20 ott 2008, 15:05

Re: Windows - Disco non presente

Messaggioda antonio48 » 16 nov 2008, 21:47

scusa, puoi dire come hai fatto a rimuovere quel worm? con quale antivirus? anch'io ho lo stesso problema e avg non trova niente
grazie
antonio48
New Entry
 
Messaggi: 2
Iscritto il: 16 nov 2008, 21:42

Re: Windows - Disco non presente

Messaggioda Blascogeno » 17 nov 2008, 15:28

Ecco a te il link al thread su pchs.it dove ho scritto il tutto

http://www.pchs.it/forums/famiglia-wind ... sente.html

Il post è l'ultimo scritto da me, del 4/11/2008 alle 14:08
Come ho scritto anche lì, dopo aver eseguito la procedura è comunque d'obbligo una verifica ulteriore con antivirus, perchè qualche strascico ancora c'era.

Altra cosa da tenere bene a mente: qualsiasi penna/hd usb inserito du quella macchina sarà infetto e si propagherà su qualsiasi altro sistema, state all'occhio e pulite bene ogni periferica sia stata a contatto con la macchina infetta.
Blascogeno
New Entry
 
Messaggi: 14
Iscritto il: 20 ott 2008, 15:05

Re: Windows - Disco non presente

Messaggioda antonio48 » 18 nov 2008, 18:27

ti ringrazio blasco, ma sembra che il virus sia ancora più subdolo di quanto non sembri, infatti sono andato sui tuoi link, ma non ho trovato sul mio pc nessuno dei file che mi si suggeriva di togliere. Devo dire però che a me il messaggio maledetto appariva all'inserimento di una qualsiasi chiavetta, altrimenti potevo lavorare tranquillo, mentre di altri ho sentito che appariva comunque all'avvio di windows. Allora, ho fatto una scansione con nod32 che mi ha trovato infetto il file autoexec.bat e subito l'ha messo in quarantena: problema risolto, ma all'avvio mi appariva il messaggio che non trovava questo file (poco, male: OK e via). Dopo di che ho scoperto su altri xp che questo file è 0 byte e completamente vuoto, mentre il mio aveva due pagine di informazioni: allora l'ho svuotato completamente con blocco note (non si apre col doppio clic, ma partendo da blocco note - apri - tutti i file), l'ho rimesso al suo posto e adesso va tutto bene. Forse questo può servire a qualcuno. Bye a tutti
antonio48
New Entry
 
Messaggi: 2
Iscritto il: 16 nov 2008, 21:42


Torna a Microsoft Windows

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti

IPROGRAMMATORI.IT 2013. Tutti i diritti riservati. - P.IVA 04135460873 | Pubblicità | Termini e Condizioni - Privacy Policy | Contatti | RSS 2.0 - Le news di IProgrammatori.itRSS